Skocz do zawartości

RobertoPrymat

Forumowicz
  • Liczba zawartości

    15
  • Rejestracja

  • Ostatnia wizyta

O RobertoPrymat

  • Tytuł
    Forumowicz

Profile Information

  • Silnik
    1,7 cdti

Ostatnie wizyty

Blok z ostatnimi odwiedzającymi dany profil jest wyłączony i nie jest wyświetlany użytkownikom.

  1. Tak myślałem żeby zacząć od podpięcia auta. Dzięki bardzo
  2. Nie wiem czy dobrze wstrzeliłem się z tematem w tym dziale ale mam problem Posiadam Mokke 2014r 1,7 CDTI od jakiegoś czasu podczas jazdy nagle zapala się kontrolka i zaczyna się wydobywać dźwięk niezapiętych pasów ( oczywiście pasy są zapięte ) i obojętnie czy jadę sam czy z pasażerami komunikat wyskakuje a wszyscy mamy pasy zapięte
  3. Dzwona na bank nie było Żeby wymienić zamek po zdjęciu tapicerki jest w miarę dojście? Od styków zaczne
  4. Witam mam problem. Zauważyłem że nie zamyka się zamek w drzwiach przednich prawych, otwiera bez problemu. Nie wiem czy zamek do wymiany? Może ktoś miał już taką przypadłość?
  5. Witam mam pytanie. Czy Mokka ma oświetlenie wnętrza Ambilight w środkowej części konsoli? W moim aucie podświetla się z prawej strony pasek przy schowku i z lewej pod kratką nawiewu. Z góry dziękuje
  6. Ok dzięki myśle że ograne temat A może masz jeszcze wiedze na temat zdjęcia tapicerki drzwi ? Gdzie znajdę śruby zatrzaski itp. Nie chciałbym żeby mi coś pękło
  7. Ok widzę że trzeba zdjąć boczek i tam znajdują się dwa wkręty, ale nie wiem co z szybą otwieraną w drzwiach. Wystarczy ją opuścić czy trzeba wyjąć ? Schemat tego nie uwzględnia
  8. Witam potrzebuje pomocy. Mam do wymiany szybę drzwi tylnych tzw. trójkąt, ale nie wiem jak się za to zabrać. Może ktoś już przerabiał taki temat. z góry dziękuje
  9. Byłem dzisiaj w serwisie auto zostało podpięte do komputera i wyskoczył błąd związany z uszkodzonym czujnikiem znajdującym się w obudowie filtra paliwa
  10. Tak masz racje ale zastanawia mnie ten komunikat z pasami, ale ok w środę się wyjaśni
  11. Tak wiem jestem umówiony na komputer na środę ale myślałem że może ktoś miał podobny problem i by mi naświetlił temat bo do środy jeszcze daleko
  12. Witam potrzebuje pomocy. Od tygodnia stałem się posiadaczem Opel Mokka 1.7 CDTi 2014r po odpaleniu pokazuje się komunikat "Awaria pojazdu skontaktuj się z serwisem" po kilku sekundach komunikat gaśnie i pojawi się komunikat niezapiętych pasów, który świeci się tak długo aż nie wcisnę przycisku SET na dźwigni kierunkowskazów, oczywiście w aucie jestem sam i mam zapięte pasy. Podczas jazdy brak objawów żeby z autem było coś nie tak. Zdjęcia komunikatów w załączniku Z góry dziękuję za pomoc
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.