Skocz do zawartości

Mietek55

Forumowicz
  • Zawartość

    8
  • Rejestracja

  • Ostatnia wizyta

O Mietek55

  • Tytuł
    Forumowicz

Profile Information

  • Silnik
    1,4 turbo

Ostatnie wizyty

35 wyświetleń profilu
  1. Dzięki ArKos. Trochę mnie uspokoiłeś. Czyli jest jeszcze jakiś moduł, którego mi nie wymienili. A już się obawiałam, że coś kręcą. Mam już potwierdzoną informacje, że teraz mają wziąć się za dokładne sprawdzanie instalacji, "A to wiąże się z demontażem deski rozdzielczej" - taki był wpis w emailu od producenta do ASO. Duża ingerencja. Boję się czy dadzą radę poskładać to tak jak fabrycznie. Termin wizyty w ASO mam wyznaczony na 26 czerwca. Czekam z niecierpliwością.
  2. Dzięki za informację. Jak wymienili mi moduł radia to faktycznie musiałem na nowo programować stację. Ale nie usunęło sparowanych telefonów. Dziwne bo skoro wymienili wszystko to w którymś momencie powinno ich wywalić ale tak nie było. A może zapisane są w pamięci komputera?
  3. Witam ponownie. W całej mojej sprawie, obecnie nie daje mi spokoju jedno pytanie. Gdzie zapisywane są sparowane z samochodem telefony? U mnie po wymianie rzekomo wszystkich elementów zwiazanych z wyświetlaczem, włącznie z samym wyświetlaczem, w dalszym ciągu wyświetlane są telefony, które były parowane jeszcze przed wymianą tych elementów. Czy po takich wymianach, w którymś momencie nie powinny zostać te dane usunięte?
  4. Jeżeli czegoś nie rozumiesz to zapewne mojego pierwszego posta albo go nie czytałeś. Jak już pisałem usterka nie występuje ciągle. Pojawia się i zanika nieraz trzeba przejechać kilkadziesiąt a nawet kilkaset km zanim na nowo się pojawi. Dzisiaj np. po wyjechaniu z ASO, będąc przekonany że już jest wszystko ok, przejechałem 30 km zanim wyświetlacz ponownie zgasł. A teraz odpowiem na twoje pytanie swoim pytaniem. Czy ty zostawiłbyś komuś swój nowy samochód żeby ten "docierał" ci go przez kilka tys. km tylko po to by zdiagnozować usterkę?
  5. Zobaczę co teraz u mnie wymyślą. Czekam na informacje czy faktycznie będzie to grzebanie w instalacji czy coś innego. Tracę nadzieję, że kiedykolwiek zostanie to usunięte.
  6. No tak. Z pedałem to może dla nich nie była usterka. Ale mojej usterki nie da się nie widzieć. A poza tym została potwierdzona przez ASO więc chyba mają jakieś wiążące terminy.
  7. A szkoda bo szykuje mi się szósty wyjazd x 100 km i nie wiadomo czy ostatni A jeżeli nic nie zdziałają z instalacją to co później. Ile mażna tak jeździć z jedną usterką. Chyba aż do znudzenia i sprzedania klamota. Gwarant ma usunąć usterkę. A co jeżeli nie może? Tak mnie będą zwodzić do końca ich albo mojego? Pierwsze zgłoszenie usterki było w grudniu i do tej pory nie została usunięta.
  8. Dzisiaj wymieniono mi wyświetlacz. I nic...dalej to samo. Już mi ręce opadają. W ASO bylem już 5 x. I dalej lipa. W związku z tym, że do najbliższego ASO mam 50 km w jedną stronę, koszty rosną. Teraz rzekomo maja mi jeszcze w instalacji grzebać. I kolejny wyjazd. Nie wiem czy się na to zgodzić bo niby samochód nowy a już nieźle rozbebeszony. Nie wiadomo czy i to pomoże. Pomimo strat finansowych (paliwo) podnoszę jeszcze straty moralne. Czy może mi ktoś podpowiedzieć czy w takiej sytuacji przysługują mi jakieś roszczenia?
  9. Posiadam Mokkę X 1.4T, Elite, 2018, Navi950 wyświetlacz 8". Praktycznie od nowości mam problem z wyświetlaczem. Nie wiadomo z jakiej przyczyny, bez żadnego powodu wyświetlacz gaśnie. W tym czasie zanika sterowanie radiem zarówno z poziomu panela jak i z kierownicy. Pomimo tego radio najczęściej jeszcze przez jakiś czas gra, lecz brak jest wszelkiej regulacji w tym również głośności. Nie jest to jednak regułą ponieważ w takich sytuacjach dźwięk radia również często zanika. Widoczne jest tylko lekkie podświetlenie wyświetlacza. Automatycznie nie działa kamera cofania oraz nie ma możliwości zmiany jakichkolwiek ustawień do których używa się wyświetlacza. Czasami nawet po przejechaniu np. 200 km nic się nie dzieje i wszystko działa poprawnie ale następnym razem wystarczy 1 km i gaśnie. W międzyczasie może się na chwilę włączyć zarówno wyświetlacz jak i radio po to aby za chwilę znowu zgasnąć i cisza. Ciągłe wizyty w ASO i bez żadnego efektu. Zaczęto od ponownego wgrania oprogramowania. Następnie wymieniono moduł radia, później moduł komunikacji człowiek-maszyna. Nic to nie dało. Teraz czekam na wymianę wyświetlacza. Już tracę nadzieję, że to pomoże. Może ktoś miał podobny problem z wyświetlaczem i wie jaka była przyczyna tego. Wiem, że do Astry K jest prowadzona kampania naprawcza dot. właśnie wyświetlacza.
Partnerem serwisu: Karty Plastikowe && Karty Plastikowe
×
×
  • Dodaj nową pozycję...

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę.