Skocz do zawartości

Dzwny dźwięk


MarcinNewport
 Udostępnij

Rekomendowane odpowiedzi

Witam ponownie 

czy ktoś z obecnych spotkał się z problemem dziwnego dźwięku w kabinie kierowcy.

Przy jeździe w prawo słychać dziwny dźwięk moim zdaniem wydobywający się z przodu lewe koło. Ale mogę się mylić ponieważ czasami odgłos przenosi się na całą kabinę i ciężko zlokalizować to. Nie jest to stukot tylko coś w rodzaju wycia ( basowy dźwięk) nie Subwofer dla uszczypliwych.  Byłem u mechanika wczoraj na diagnozie , auto podniesione na podnośniku 4 koła osłuchane przez stetoskop jednogłowicowy i nic . Myślalem ze to łozysko lub piasta ale cisza. Jadąc prosto zdąży się bardzo delikatny odgłos ale bardzo bardzo sporadycznie.  Jeśli ktoś miał takowy przypadek śmiało zapraszam do dyskusji i wymiany zdań na ten temat.  👍🏻👍🏻

Odnośnik do komentarza
Udostępnij na innych stronach

Problem w tym że na prostej drodze nic się nie dzieje , tylko jadąc na radzie w prawo słychać czasami buczenie w kole . ( tylko jak jadę w prawo) natomiast w lewo cisza, prosto cisza 🤷‍♂️3  mechaników już odwiedziłem każdy przejechał się autem i po oględzinach stwierdzili że dziwna sprawa . Myślę że jak było by łożysko, piasta z doświadczenia powiedzieli by mi . Dlatego odniosłem się z tym problemem na forum . Może znajdzie się osób którą miała podobny przypadek w końcu chodzi o to aby w trakcie jazdy nic się nie stało mi ani mojej rodzinie . 

Odnośnik do komentarza
Udostępnij na innych stronach

5 godzin temu, MarcinNewport napisał:

Problem w tym że na prostej drodze nic się nie dzieje , tylko jadąc na radzie w prawo słychać czasami buczenie w kole . ( tylko jak jadę w prawo) natomiast w lewo cisza, prosto cisza 🤷‍♂️3  mechaników już odwiedziłem każdy przejechał się autem i po oględzinach stwierdzili że dziwna sprawa . Myślę że jak było by łożysko, piasta z doświadczenia powiedzieli by mi . Dlatego odniosłem się z tym problemem na forum . Może znajdzie się osób którą miała podobny przypadek w końcu chodzi o to aby w trakcie jazdy nic się nie stało mi ani mojej rodzinie . 

Przerabiałem to w Astrze J. Łożysko do wymiany. Pojechałem wtedy na stację diagnostyczną przy samochodowych szkolnych warsztatach. Mieli tam taki silnik elektryczny z gumowym kółkiem na osi. Podnieśli auto i napierając tym ustrojstwem z boku na koła rozpędzali je. Łożysko zawyło już i było wiadomo które koło. 

Odnośnik do komentarza
Udostępnij na innych stronach

Witam 

Moja Mokka nie ma 4x4 .

Tak wydaje mi się że odgłos dochodzi z przodu . Choć czasami przenosi się na całą bude ale to tylko sugestia . Dziwne do określenia to jest.  Najlepsze jest jest to ze auta mam od 2 tyg. Diler zapewniał że w 100% jest sprawne. Przez ostatnie 2 tygodnie od zakupu wymieniłem komplet świec żarowych. Obroty silnika są wysokie na zimnym silniku póki się nie rozgrzeje. Niby normalne ale nie za bardzo jak dla mnie .Ponieważ rozgrzewa się i obroty spadają po przejechaniu 14 km 

 Jeśli stanę autem na światłach czy gdzie kolejek obroty są na 1000. Oczywiście pisze jesli nie przyjadę 14km . Po wyżej 14km silnik zaczyna pracować normalnie.  Ale momencie pozostawienia silnika na minimum 30 minut ponownie historia wraca czyli jeśli to nie rozgrzeje A do tego potrzeba minimum 14km to dalej mam wysokie obroty.  Do pracy dojeżdżam 17km dziwnie w 1 stronę i dlatego mam odniesienie na próbach które przeprowadzilem przez ostatnie 2 tyg

Odnośnik do komentarza
Udostępnij na innych stronach

Dołącz do dyskusji

Możesz dodać zawartość już teraz a zarejestrować się później. Jeśli posiadasz już konto, zaloguj się aby dodać zawartość za jego pomocą.

Gość
Dodaj odpowiedź do tematu...

×   Wklejono zawartość z formatowaniem.   Usuń formatowanie

  Dozwolonych jest tylko 75 emoji.

×   Odnośnik został automatycznie osadzony.   Przywróć wyświetlanie jako odnośnik

×   Przywrócono poprzednią zawartość.   Wyczyść edytor

×   Nie możesz bezpośrednio wkleić grafiki. Dodaj lub załącz grafiki z adresu URL.

 Udostępnij

×
×
  • Dodaj nową pozycję...